diff options
Diffstat (limited to 'Cargo.toml')
-rw-r--r-- | Cargo.toml | 2 |
1 files changed, 2 insertions, 0 deletions
@@ -7,8 +7,10 @@ edition = "2021" actix-web = { version = "4.1.0", default-features = false, features = ["macros"] } tokio = { version = "1.21.0", features = ["macros", "rt-multi-thread"] } serde = { version = "1.0.144", features = ["derive"] } +serde_json = "1.0.85" reqwest = { version = "0.11.11", features = ["json"] } thiserror = "1.0.33" +hyper = "0.14.20" [dev_dependencies] config = "0.13.2" |